Endpoint Vulnerability

CVE-2019-14865grub2: grub2-set-bootflag utility causes grubenv corruption rendering the system non-bootable [fedora-all]

Description

grub2-set-bootflag utility causes grubenv corruption rendering the system non-bootable [fedora-all]

Affected Products

grub2

References

CVE-2019-14865,