Endpoint Vulnerability

CVE-2019-19070kernel: A memory leak in the spi_gpio_probe() function in drivers/spi/spi-gpio.c allows for a DoS

Description

A memory leak in the spi_gpio_probe() function in drivers/spi/spi-gpio.c allows for a DoS

Affected Products

kernel

References

CVE-2019-19070,