Endpoint Vulnerability

CVE-2019-14664thunderbird-enigmail: information leak in response to encrypted mail [epel-7]

Description

information leak in response to encrypted mail [epel-7]

Affected Products

thunderbird-enigmail

References

CVE-2019-14664,