Endpoint Vulnerability

ruby2.3, ruby2.5 vulnerabilities

Description

Several security issues were fixed in Ruby.

Affected Products

ruby2.3 - Object-oriented scripting language,ruby2.5 - Interpreter of object-oriented scripting language Ruby