Endpoint Vulnerability

CVE-2019-11281rabbitmq-server: improper sanitization of vhost limits and federation management UI pages [fedora-all]

Description

improper sanitization of vhost limits and federation management UI pages [fedora-all]

Affected Products

rabbitmq-server

References

CVE-2019-11281,