Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2019-22

Description

The CMS dissector could crash.

Affected Products

Wireshark

References

CVE-2019-19553,