Endpoint Vulnerability

Security Vulnerability CVE-2019-13679 for Google Chrome

Description

Insufficient policy enforcement in PDFium in Google Chrome prior to 77.0.3865.75 allowed a remote attacker to show print dialogs via a crafted PDF file.

Affected Products

Google Chrome

References

CVE-2019-13679,