Endpoint Vulnerability

Security Vulnerability CVE-2019-13675 for Google Chrome

Description

Insufficient data validation in extensions in Google Chrome prior to 77.0.3865.75 allowed a remote attacker to disable extensions via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-13675,