Endpoint Vulnerability

CVE-2019-13720chromium: chromium-browser: use-after-free in audio [epel-7]

Description

chromium-browser: use-after-free in audio [epel-7]

Affected Products

chromium

References

CVE-2019-13720,