Endpoint Vulnerability

thunderbird regression

Description

USN-4202-1 caused a regression in Thunderbird.

Affected Products

thunderbird - Mozilla Open Source mail and newsgroup client