Endpoint Vulnerability

Security Vulnerability CVE-2019-13755 for Google Chrome

Description

Insufficient policy enforcement in extensions in Google Chrome prior to 79.0.3945.79 allowed a remote attacker to disable extensions via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-13755,