Endpoint Vulnerability

Security Vulnerability CVE-2019-13745 for Google Chrome

Description

Insufficient policy enforcement in audio in Google Chrome prior to 79.0.3945.79 allowed a remote attacker to leak cross-origin data via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-13745,