Search Results

Showing results for JS%2FCoinhive.D%21tr

Endpoint Vulnerability
cross-site scripting (XSS) flaw fixed in versions 4.0.10.5, 4.1.14.6, and 4.2.10.1 (PMASA-2014-12) [fedora-all]
  • Cve:
  • Added: Apr 11, 2018
Endpoint Vulnerability
an improper input validation leads to an out-of-bound read in git_delta_apply, allowing to read beyond delta limits [fedora-all]
Endpoint Vulnerability
Mojarra JSF2: XSS due to insufficient escaping of user-supplied content in outputText tags and EL expressions [fedora-all]
Endpoint Vulnerability
cross-site scripting (XSS) flaw fixed in versions 4.0.10.5, 4.1.14.6, and 4.2.10.1 (PMASA-2014-12)
  • Cve:
  • Added: Apr 11, 2018
Endpoint Vulnerability
cross-site scripting (XSS) flaw fixed in versions 4.0.10.5, 4.1.14.6, and 4.2.10.1 (PMASA-2014-12) [epel-7]
  • Cve:
  • Added: Apr 11, 2018
Endpoint Vulnerability
security issues fixed in the 1.19.18, 1.22.9, and 1.23.2 releases
Endpoint Vulnerability
cross-site scripting (XSS) flaw fixed in versions 4.0.10.4, 4.1.14.5, and 4.2.9.1 (PMASA-2014-11) [epel-6]
  • Cve:
  • Added: Apr 11, 2018
Endpoint Vulnerability
cross-site scripting (XSS) flaw fixed in versions 4.0.10.5, 4.1.14.6, and 4.2.10.1 (PMASA-2014-12) [epel-5]
  • Cve:
  • Added: Apr 11, 2018
Endpoint Vulnerability
cross-site scripting (XSS) flaw fixed in versions 4.0.10.5, 4.1.14.6, and 4.2.10.1 (PMASA-2014-12) [epel-6]
  • Cve:
  • Added: Apr 11, 2018