Search Results

Showing results for JS%2FCoinhive.D%21tr

Endpoint Vulnerability
pango_log2vis_get_embedding_levels() heap based buffer overflow
Endpoint Vulnerability
HTTP/2: flood using HEADERS frames results in unbounded memory growth [fedora-all]
Endpoint Vulnerability
mediawiki: security issues fixed in the 1.24.2, 1.23.9, and 1.19.24 releases [fedora-all]
  • Cve:
  • Added: Apr 11, 2018
Endpoint Vulnerability
php-ZendFramework2: ZF2015-04: Potential header and mail injection vulnerability [fedora-all]
  • Cve:
  • Added: Apr 11, 2018