Search Results

Showing results for JS%2FCoinhive.D%21tr

Endpoint Vulnerability
-dSAFER bypass and command execution via a '/OutputFile (%pipe%' substring [fedora-all]
Endpoint Vulnerability
Directory Traversal Attack possible through some files serving JS (MSA-15-0009) [fedora-all]
Endpoint Vulnerability
Udisks could be made to crash or expose sensitive information.
Endpoint Vulnerability
GnuPG 2 could be made to present validity information incorrectly.
Endpoint Vulnerability
USN-4113-1 introduced a regression in Apache.
Endpoint Vulnerability
This update fixes the vulnerabilities existed in WebKit etc.
Endpoint Vulnerability
remove separation of css and js module allowance issue fixed in versions 1.19.20, 1.22.12, and 1.23.5.