Endpoint Vulnerability

Security Vulnerability CVE-2012-5141 for Google Chrome

Description

Google Chrome before 23.0.1271.97 does not properly restrict instantiation of the Chromoting client plug-in, which has unspecified impact and attack vectors.

Affected Products

Google Chrome

References

CVE-2012-5141,