Endpoint Vulnerability

Security Vulnerability CVE-2013-6802 for Google Chrome

Description

Google Chrome before 31.0.1650.57 allows remote attackers to bypass intended sandbox restrictions by leveraging access to a renderer process, as demonstrated during a Mobile Pwn2Own competition at PacSec 2013, a different vulnerability than CVE-2013-6632.

Affected Products

Google Chrome

References

CVE-2013-6802,