Endpoint Vulnerability

Security Vulnerability CVE-2013-2919 for Google Chrome

Description

Google V8, as used in Google Chrome before 30.0.1599.66, allows remote attackers to cause a denial of service (memory corruption) or possibly have unspecified other impact via unknown vectors.

Affected Products

Google Chrome

References

CVE-2013-2919,