Endpoint Vulnerability

Security Vulnerability CVE-2013-2869 for Google Chrome

Description

Google Chrome before 28.0.1500.71 allows remote attackers to cause a denial of service (out-of-bounds read) via a crafted JPEG2000 image.

Affected Products

Google Chrome

References

CVE-2013-2869,