Endpoint Vulnerability

Security Vulnerability CVE-2013-2848 for Google Chrome

Description

The XSS Auditor in Google Chrome before 27.0.1453.93 might allow remote attackers to obtain sensitive information via unspecified vectors.

Affected Products

Google Chrome

References

CVE-2013-2848,