Endpoint Vulnerability

Security Vulnerability CVE-2013-0922 for Google Chrome

Description

Google Chrome before 26.0.1410.43 does not properly restrict brute-force access attempts against web sites that require HTTP Basic Authentication, which has unspecified impact and attack vectors.

Affected Products

Google Chrome

References

CVE-2013-0922,