Endpoint Vulnerability

Security Vulnerability CVE-2016-1629 for Google Chrome

Description

Google Chrome before 48.0.2564.116 allows remote attackers to bypass the Blink Same Origin Policy and a sandbox protection mechanism via unspecified vectors.

Affected Products

Google Chrome

References

CVE-2016-1629,