Endpoint Vulnerability

Security Vulnerability CVE-2016-1654 for Google Chrome

Description

The media subsystem in Google Chrome before 50.0.2661.75 does not initialize an unspecified data structure, which allows remote attackers to cause a denial of service (invalid read operation) via unknown vectors.

Affected Products

Google Chrome

References

CVE-2016-1654,