Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2014-10

Description

The RLC dissector could crash.

Affected Products

Wireshark

References

CVE-2014-5164,