Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2014-18

Description

The SES dissector could crash.

Affected Products

Wireshark

References

CVE-2014-6428,