Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-15

Description

The X11 dissector could leak memory.

Affected Products

Wireshark

References

CVE-2015-3812,