Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2015-26

Description

The WaveAgent dissector could crash.

Affected Products

Wireshark

References

CVE-2015-6246,