Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2016-40

Description

The NDS dissector could crash.

Affected Products

Wireshark

References

CVE-2016-6504,