Endpoint Vulnerability

Security patch #68113 available for PHP

Description

Heap corruption in exif_thumbnail()

Affected Products

PHP

References

CVE-2014-3670,