Endpoint Vulnerability

Security patch #68283 available for PHP

Description

fileinfo: out-of-bounds read in elf note headers

Affected Products

PHP

References

CVE-2014-3710,