Endpoint Vulnerability

Security patch #68799 available for PHP

Description

Free called on unitialized pointer

Affected Products

PHP

References

CVE-2015-0232,