Endpoint Vulnerability

Security patch #68978 available for PHP

Description

XSS in header() with Internet Explorer

Affected Products

PHP

References

CVE-2015-8935,