Endpoint Vulnerability

Security patch #69218 available for PHP

Description

potential remote code execution with apache 2.4 apache2handler

Affected Products

PHP

References

CVE-2015-3330,