Endpoint Vulnerability

Security patch #69364 available for PHP

Description

PHP Multipart/form-data remote dos Vulnerability

Affected Products

PHP

References

CVE-2015-4024,