Endpoint Vulnerability

Security patch #69443 available for PHP

Description

Heap metadata corruption when parsing tar file in phar_tar_process_metadata()

Affected Products

PHP

References

CVE-2015-3307,