Endpoint Vulnerability

Security patch #69720 available for PHP

Description

Null pointer dereference in phar_get_fp_offset()

Affected Products

PHP

References

CVE-2015-7803,