Endpoint Vulnerability

Security patch #69782 available for PHP

Description

NULL pointer dereference

Affected Products

PHP

References

CVE-2015-6838,