Endpoint Vulnerability

Security patch #70365 available for PHP

Description

yet another use-after-free vulnerability in unserialize() with SplObjectStorage

Affected Products

PHP

References

CVE-2015-6834,