Endpoint Vulnerability

Security patch #70366 available for PHP

Description

yet another use-after-free vulnerability in unserialize() with SplDoublyLinkedL

Affected Products

PHP

References

CVE-2015-6834,