Endpoint Vulnerability

Security patch #71527 available for PHP

Description

Buffer over-write in finfo_open with malformed magic file.

Affected Products

PHP

References

CVE-2015-8865,