Endpoint Vulnerability

Security patch #71912 available for PHP

Description

libgd: signedness vulnerability

Affected Products

PHP

References

CVE-2016-3074,