Endpoint Vulnerability

Security patch #71923 available for PHP

Description

integer overflow in ZipArchive::getFrom*

Affected Products

PHP

References

CVE-2016-3078,