Endpoint Vulnerability

Security patch #72227 available for PHP

Description

imagescale out-of-bounds read

Affected Products

PHP

References

CVE-2013-7456,