Endpoint Vulnerability

Security patch #72434 available for PHP

Description

ZipArchive class Use After Free Vulnerability in PHP's GC algorithm and unseria

Affected Products

PHP

References

CVE-2016-5773,