Endpoint Vulnerability

Security patch #72627 available for PHP

Description

Memory Leakage In exif_process_IFD_in_TIFF

Affected Products

PHP

References

CVE-2016-7128,