Endpoint Vulnerability

Security patch #72749 available for PHP

Description

wddx_deserialize allows illegal memory access

Affected Products

PHP

References

CVE-2016-7129,