Endpoint Vulnerability

Security patch #72790 available for PHP

Description

wddx_deserialize null dereference with invalid xml

Affected Products

PHP

References

CVE-2016-7131,