Endpoint Vulnerability

Security patch #73016 available for PHP

Description

integer overflow in recode_string caused heap corruption

Affected Products

PHP

References

CVE-2007-2927,