Endpoint Vulnerability

Security patch #73357 available for PHP

Description

crash in gzcompress and 3 other compress functions

Affected Products

PHP

References

CVE-2014-5313,