Endpoint Vulnerability

Security patch #72321 available for PHP

Description

invalid free in phar_extract_file()

Affected Products

PHP

References

CVE-2016-4473,